<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Tout savoir sur le taxi conventionné">
<meta property="og:site_name" content="Plare">
<meta property="og:description" content="Veuillez noter que votre compagnie d'assurance maladie peut couvrir les frais d'embarquement dans un taxi certifié si vous ne pouvez">
<meta property="og:url" content="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg">
<meta property="og:image:height" content="429">
<meta property="og:image:width" content="634">
<meta property="article:published_time" content="2022-12-20T10:09:23+01:00">
<meta property="article:modified_time" content="2022-12-20T11:15:04+01:00">
<meta property="article:section" content="Auto / Moto">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tout savoir sur le taxi conventionné">
<meta name="twitter:description" content="Veuillez noter que votre compagnie d&#039;assurance maladie peut couvrir les frais d&#039;embarquement dans un taxi certifié si vous ne pouvez">
<meta name="twitter:url" content="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg">
<meta name="twitter:image:width" content="634">
<meta name="twitter:image:height" content="429">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tout savoir sur le taxi conventionné</title><style id="perfmatters-used-css">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</style>
	<meta name="description" content="un taxi conventionné est un transport médical pour vous emmener à consulter un médecin, voici tout ce qu’il faut savoir" />
	<link rel="canonical" href="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tout savoir sur le taxi conventionné - Plare" />
	<meta property="og:description" content="un taxi conventionné est un transport médical pour vous emmener à consulter un médecin, voici tout ce qu’il faut savoir" />
	<meta property="og:url" content="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/" />
	<meta property="og:site_name" content="Plare" />
	<meta property="article:publisher" content="https://facebook.com/Plaremedia/" />
	<meta property="article:published_time" content="2022-12-20T09:09:23+00:00" />
	<meta property="article:modified_time" content="2022-12-20T10:15:04+00:00" />
	<meta property="og:image" content="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg" />
	<meta property="og:image:width" content="634" />
	<meta property="og:image:height" content="429" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mathilde Dufour" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Plaremedia" />
	<meta name="twitter:site" content="@Plaremedia" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mathilde Dufour" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Article","BlogPosting"],"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#article","isPartOf":{"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/"},"author":{"name":"Mathilde Dufour","@id":"https://www.plare.fr/#/schema/person/5a2ee11b1236c74b42baeb222f0d32a2"},"headline":"Tout savoir sur le taxi conventionné","datePublished":"2022-12-20T09:09:23+00:00","dateModified":"2022-12-20T10:15:04+00:00","mainEntityOfPage":{"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/"},"wordCount":684,"publisher":{"@id":"https://www.plare.fr/#organization"},"image":{"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#primaryimage"},"thumbnailUrl":"https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg","articleSection":["Auto / Moto"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.plare.fr/#organization"}},{"@type":"WebPage","@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/","url":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/","name":"Tout savoir sur le taxi conventionné","isPartOf":{"@id":"https://www.plare.fr/#website"},"primaryImageOfPage":{"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#primaryimage"},"image":{"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#primaryimage"},"thumbnailUrl":"https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg","datePublished":"2022-12-20T09:09:23+00:00","dateModified":"2022-12-20T10:15:04+00:00","description":"un taxi conventionné est un transport médical pour vous emmener à consulter un médecin, voici tout ce qu’il faut savoir","breadcrumb":{"@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#primaryimage","url":"https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg","contentUrl":"https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg","width":634,"height":429,"caption":"taxi melun"},{"@type":"BreadcrumbList","@id":"https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.plare.fr/"},{"@type":"ListItem","position":2,"name":"Auto / Moto","item":"https://www.plare.fr/category/auto-moto/"},{"@type":"ListItem","position":3,"name":"Tout savoir sur le taxi conventionné"}]},{"@type":"WebSite","@id":"https://www.plare.fr/#website","url":"https://www.plare.fr/","name":"Plare","description":"Le magazine des tendances et des innovations","publisher":{"@id":"https://www.plare.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.plare.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.plare.fr/#organization","name":"Plare","url":"https://www.plare.fr/","sameAs":["https://www.instagram.com/plaremedia/","https://www.pinterest.com/plaremedia/","https://facebook.com/Plaremedia/","https://twitter.com/Plaremedia"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.plare.fr/#/schema/logo/image/","url":"https://www.plare.fr/wp-content/uploads/2022/07/Plare-logo-media.png","contentUrl":"https://www.plare.fr/wp-content/uploads/2022/07/Plare-logo-media.png","width":938,"height":353,"caption":"Plare"},"image":{"@id":"https://www.plare.fr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.plare.fr/#/schema/person/5a2ee11b1236c74b42baeb222f0d32a2","name":"Mathilde Dufour","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.plare.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/09438579a6c0983a3a5bdf87a9611be5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/09438579a6c0983a3a5bdf87a9611be5?s=96&d=mm&r=g","caption":"Mathilde Dufour"},"url":"https://www.plare.fr/author/mathilde/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->




<link rel="alternate" type="application/rss+xml" title="Plare &raquo; Flux" href="https://www.plare.fr/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  data-pmdelayedstyle="https://www.plare.fr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2" type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3" type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.34" type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.34" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: 90%!important;}
.ez-toc-container-direction {
    direction: ltr;
}

	.ez-toc-counter ul {
	    counter-reset: item;
	}


	
	.ez-toc-counter nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
	    margin-right: .2em; 

	    float: left;
	}


.ez-toc-widget-direction {
    direction: ltr;
}

	.ez-toc-widget-container ul {
	    counter-reset: item;
	}


	
	.ez-toc-widget-container nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
	    margin-right: .2em; 

	    float: left;
	}


</style>
<link rel='stylesheet' id='elementor-frontend-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.8" type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='https://www.plare.fr/wp-content/cache/perfmatters/www.plare.fr/fonts/afb1c272b40a.google-fonts.css' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://www.plare.fr/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://www.plare.fr/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://www.plare.fr/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/main.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/pages.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/single.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/responsive.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/style.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/jnews-social-share/assets/css/plugin.css" type='text/css' media='all' />
<script type='text/javascript' src='https://www.plare.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-QF6DDHKVMP"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-QF6DDHKVMP');
		</script>

	<link href="data:image/x-icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQEAYAAABPYyMiAAAABmJLR0T///////8JWPfcAAAACXBIWXMAAABIAAAASABGyWs+AAAAF0lEQVRIx2NgGAWjYBSMglEwCkbBSAcACBAAAeaR9cIAAAAASUVORK5CYII=" rel="icon" type="image/x-icon" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.plare.fr\/#organization","url":"https:\/\/www.plare.fr\/","name":"Plare","logo":{"@type":"ImageObject","url":"https:\/\/www.plare.fr\/wp-content\/uploads\/2021\/07\/Plare-Logo.png"},"sameAs":["https:\/\/facebook.com\/Plaremedia\/","https:\/\/twitter.com\/plaremedia","https:\/\/www.pinterest.com\/plaremedia\/","https:\/\/www.plare.fr\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.plare.fr\/#website","url":"https:\/\/www.plare.fr\/","name":"Plare","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.plare.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.plare.fr/wp-content/uploads/2021/07/cropped-Favicon-plare-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.plare.fr/wp-content/uploads/2021/07/cropped-Favicon-plare-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.plare.fr/wp-content/uploads/2021/07/cropped-Favicon-plare-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.plare.fr/wp-content/uploads/2021/07/cropped-Favicon-plare-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/** Menu **/
.jeg_main_menu > li > a {
	text-transform: none;
	font-weight: 600;
	font-size: 16px;
}

.jeg_postblock_36 .jeg_post_category a {
    padding : 7px 6px 7px 7px;
}

.jeg_mobile_menu li a:hover {
	color : #f1f7ed;
}

.jeg_postblock_23 .jeg_post_title {
	font-size : 24px;
}		</style>
		<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://www.plare.fr/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.pmloaded,.perfmatters-lazy>img.pmloaded,.perfmatters-lazy[data-ll-status=entered],.perfmatters-lazy.pmloaded>img{opacity:1;transition:opacity 500ms}body .perfmatters-lazy-css-bg:not([data-ll-status=entered]),body .perfmatters-lazy-css-bg:not([data-ll-status=entered]) *,body .perfmatters-lazy-css-bg:not([data-ll-status=entered])::before{background-image:none!important;will-change:transform;transition:opacity 0.025s ease-in,transform 0.025s ease-in!important;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-243563 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-227515">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.plare.fr/" style="padding: 0px 0px 0px 0px;">
				<img width="200" height="63" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;63&#039;%20viewBox=&#039;0%200%20200%2063&#039;%3E%3C/svg%3E" data-light-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-dark-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-dark-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" /><noscript><img width="200" height="63" class='jeg_logo_img' src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" alt="Plare"data-light-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-light-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-dark-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-dark-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x"></noscript>			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-240161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240161 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="/noel/"><i style='color: #59d600' class='jeg_font_menu fa fa-tree'></i>Noël<span class="menu-item-badge jeg-badge-inline"style="background-color: #f70d28; color: #fff">5 jours</span></a></li>
<li id="menu-item-235504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235504 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/divertissement-culture/buzz/">Buzz</a></li>
<li id="menu-item-235503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235503 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/divertissement-culture/">Divertissement</a></li>
<li id="menu-item-237675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237675 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/sciences-et-technologies/">Sciences &#038; tech</a></li>
<li id="menu-item-227367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227367 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/economie/finance/">Eco</a></li>
<li id="menu-item-227365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227365 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/">Life</a></li>
<li id="menu-item-232775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232775 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/food/">Food</a></li>
<li id="menu-item-1608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1608 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/sante/">Santé</a></li>
<li id="menu-item-237636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237636 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/sports/">Sports</a></li>
<li id="menu-item-241418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241418 bgnav" data-item-row="default" ><a href="https://www.plare.fr/voyages/">Idées de vacances</a></li>
<li id="menu-item-237676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237676 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/shopping/">Shopping</a></li>
<li id="menu-item-232685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232685 bgnav" data-item-row="default" ><a href="#">Plus</a>
<ul class="sub-menu">
	<li id="menu-item-235505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235505 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/actualites/">Actualités</a></li>
	<li id="menu-item-235507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235507 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/bon-plan/">Bons Plans</a></li>
	<li id="menu-item-242688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242688 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/tendances/">Tendances</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/famille/">Famille</a></li>
	<li id="menu-item-235512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235512 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/habitat-maison/">Habitat &amp; Maison</a></li>
	<li id="menu-item-235506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235506 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/animaux/">Animaux</a></li>
	<li id="menu-item-235508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235508 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/cbd/">CBD</a></li>
	<li id="menu-item-230093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230093 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/marketing/seo/">SEO</a></li>
	<li id="menu-item-240126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240126 bgnav" data-item-row="default" ><a href="/cinema/">Cinéma</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.plare.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultats    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.plare.fr/">
    	    <img width="200" height="63" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;63&#039;%20viewBox=&#039;0%200%20200%2063&#039;%3E%3C/svg%3E" data-light-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-dark-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-dark-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" /><noscript><img width="200" height="63" class='jeg_logo_img' src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" alt="Plare"data-light-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-light-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-dark-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-dark-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-240161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240161 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="/noel/"><i style='color: #59d600' class='jeg_font_menu fa fa-tree'></i>Noël<span class="menu-item-badge jeg-badge-inline"style="background-color: #f70d28; color: #fff">5 jours</span></a></li>
<li id="menu-item-235504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235504 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/divertissement-culture/buzz/">Buzz</a></li>
<li id="menu-item-235503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235503 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/divertissement-culture/">Divertissement</a></li>
<li id="menu-item-237675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237675 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/sciences-et-technologies/">Sciences &#038; tech</a></li>
<li id="menu-item-227367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227367 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/economie/finance/">Eco</a></li>
<li id="menu-item-227365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227365 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/">Life</a></li>
<li id="menu-item-232775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232775 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/food/">Food</a></li>
<li id="menu-item-1608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1608 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/sante/">Santé</a></li>
<li id="menu-item-237636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237636 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/sports/">Sports</a></li>
<li id="menu-item-241418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241418 bgnav" data-item-row="default" ><a href="https://www.plare.fr/voyages/">Idées de vacances</a></li>
<li id="menu-item-237676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237676 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/shopping/">Shopping</a></li>
<li id="menu-item-232685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232685 bgnav" data-item-row="default" ><a href="#">Plus</a>
<ul class="sub-menu">
	<li id="menu-item-235505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235505 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/actualites/">Actualités</a></li>
	<li id="menu-item-235507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235507 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/bon-plan/">Bons Plans</a></li>
	<li id="menu-item-242688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242688 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/tendances/">Tendances</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/life/famille/">Famille</a></li>
	<li id="menu-item-235512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235512 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/habitat-maison/">Habitat &amp; Maison</a></li>
	<li id="menu-item-235506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235506 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/animaux/">Animaux</a></li>
	<li id="menu-item-235508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235508 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/cbd/">CBD</a></li>
	<li id="menu-item-230093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230093 bgnav" data-item-row="default" ><a href="https://www.plare.fr/category/marketing/seo/">SEO</a></li>
	<li id="menu-item-240126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240126 bgnav" data-item-row="default" ><a href="/cinema/">Cinéma</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.plare.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultats    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.plare.fr/">
		        <img width="200" height="63" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;63&#039;%20viewBox=&#039;0%200%20200%2063&#039;%3E%3C/svg%3E" data-light-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-dark-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-dark-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" /><noscript><img width="200" height="63" class='jeg_logo_img' src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" alt="Plare"data-light-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-light-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x" data-dark-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" data-dark-srcset="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 1x, https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.plare.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultats    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content">
    <div class="jeg_vc_content custom_post_template">
        <style id="elementor-post-241533">.elementor-241533 .elementor-element.elementor-element-28e057d{transition:background 0.3s, border 0.3s, border-radius 0.3s, box-shadow 0.3s;}.elementor-241533 .elementor-element.elementor-element-28e057d > .elementor-background-overlay{transition:background 0.3s, border-radius 0.3s, opacity 0.3s;}.elementor-241533 .elementor-element.elementor-element-cca5c92 .jeg_post_title{font-size:35px;}.elementor-241533 .elementor-element.elementor-element-5a7ed2f .jeg_post_tags{font-size:15px;}</style>		<div data-elementor-type="wp-post" data-elementor-id="241533" class="elementor elementor-241533">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-28e057d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28e057d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-wide">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-9167f9e" data-id="9167f9e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f7998d9 elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="f7998d9" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_breadcrumb_wrapper   '><div id="breadcrumbs"><span class="">
                <a href="https://www.plare.fr">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.plare.fr/category/auto-moto/">Auto / Moto</a>
            </span></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cca5c92 elementor-widget elementor-widget-jnews_post_title_elementor" data-id="cca5c92" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper   '>
                <h1 class="jeg_post_title">Tout savoir sur le taxi conventionné</h1>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-752bf3a elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="752bf3a" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_author"><img alt="Mathilde Dufour" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="avatar avatar-80 photo perfmatters-lazy" height="80" width="80" data-src="https://secure.gravatar.com/avatar/09438579a6c0983a3a5bdf87a9611be5?s=80&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/09438579a6c0983a3a5bdf87a9611be5?s=160&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Mathilde Dufour' src='https://secure.gravatar.com/avatar/09438579a6c0983a3a5bdf87a9611be5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09438579a6c0983a3a5bdf87a9611be5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><span class="meta_text">par </span><a href="https://www.plare.fr/author/mathilde/">Mathilde Dufour</a></div><div class="jeg_meta_date">
                <a href="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/">20 décembre 2022</a>
            </div><div class="jeg_meta_category">
                <span>
                    <span class="meta_text">dans</span>
                    <a href="https://www.plare.fr/category/auto-moto/" rel="category tag">Auto / Moto</a> 
                </span>
            </div></div><div class='meta_right'><div class="jeg_meta_reading_time">
			            <span>
			            	Temps de lecture : 3 minutes
			            </span>
			        </div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-bedd09c elementor-widget elementor-widget-jnews_post_share_elementor" data-id="bedd09c" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_share_wrapper   '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9&url=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F&media=https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg&description=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F&title=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share</span></a><a href="mailto:?subject=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9&amp;body=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Send</span></a>
                    
                </div>
            </div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7163299 elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="7163299" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_featured featured_image  "><a href="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:67.666%"><img width="634" height="429" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;634&#039;%20height=&#039;429&#039;%20viewBox=&#039;0%200%20634%20429&#039;%3E%3C/svg%3E" class="attachment-jnews- size-jnews- lazyload wp-post-image perfmatters-lazy" alt="taxi melun" data-src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg 634w, https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1-300x203.jpg 300w" data-sizes="(max-width: 634px) 100vw, 634px" data-expand="700" /><noscript><img width="634" height="429" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews- size-jnews- lazyload wp-post-image" alt="taxi melun" sizes="(max-width: 634px) 100vw, 634px" data-src="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg" data-srcset="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg 634w, https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1-300x203.jpg 300w" data-sizes="auto" data-expand="700" /></noscript></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-ded18e1 elementor-widget elementor-widget-jnews_post_content_elementor" data-id="ded18e1" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_content_wrapper   '>
                <div class='entry-content  no-share'>
                    <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                        
                    </div>
                    <div class='content-inner'>
                        <p>Veuillez noter que votre compagnie d&rsquo;assurance maladie peut couvrir les frais d&#8217;embarquement dans un taxi certifié si vous ne pouvez pas consulter un médecin par vous-même en raison de votre état de santé. Qui sont-ils et comment pouvez-vous en bénéficier ?</p>
<div id="ez-toc-container" class="ez-toc-v2_0_34 ez-toc-wrap-center counter-hierarchy ez-toc-counter ez-toc-grey ez-toc-container-direction">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Sommaire</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-1" href="#Quest-ce-quun-taxi-certifie-CPAM" title="Qu&rsquo;est-ce qu&rsquo;un taxi certifié CPAM ?">Qu&rsquo;est-ce qu&rsquo;un taxi certifié CPAM ?</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-2" href="#Taxi-conventionne-quels-sont-les-pre-requis" title="Taxi conventionné: quels sont les pré requis ?">Taxi conventionné: quels sont les pré requis ?</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-3" href="#Les-documents-a-fournir" title="Les documents à fournir">Les documents à fournir</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-4" href="#La-difference-entre-VSL-et-Taxi-conventionne" title="La différence entre VSL et Taxi conventionné">La différence entre VSL et Taxi conventionné</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Quest-ce-quun-taxi-certifie-CPAM"></span>Qu&rsquo;est-ce qu&rsquo;un taxi certifié CPAM ?<span class="ez-toc-section-end"></span></h2>
<p>Les taxis conventionnés CPAM sont des taxis qui garantissent le transport assis spécialisé (TAP) des patients et sont remboursés par la Sécurité Sociale pour une prise en charge allant de 65% à 100%.</p>
<p>Bien entendu, le remboursement des frais n&rsquo;est possible que sur la base d&rsquo;une ordonnance médicale et de l&rsquo;état de santé.</p>
<p>Le transport en taxi conventionné est une solution pour tous ceux qui ne peuvent pas venir consulter un médecin par leurs propres moyens.</p>
<p>Le but de cet article est de clarifier certains points tels que :</p>
<p>Qui peut bénéficier de voyager dans un <a href="https://www.taxi-melun-t77.fr/">taxi melun</a> agréé ? Comment bénéficier d&rsquo;une couverture sociale ?</p>
<h2><span class="ez-toc-section" id="Taxi-conventionne-quels-sont-les-pre-requis"></span>Taxi conventionné: quels sont les pré requis ?<span class="ez-toc-section-end"></span></h2>
<p>Pour être pris en charge par un taxi conventionné CPAM, le motif du déplacement doit être conforme aux lois sur la sécurité sociale:</p>
<ul>
<li>Le voyage doit impliquer une hospitalisation, indépendamment de l&rsquo;entrée, de la sortie et/ou du voyage.</li>
<li>si le transport est lié au traitement ou à l&rsquo;examen d&rsquo;un malade chronique</li>
<li>Le lieu de rendez-vous du médecin est à au moins 150 km du lieu de résidence du patient sur accord préalable.</li>
<li>Le transport est lié aux accidents du travail ou aux maladies professionnelles.</li>
<li>Pour les assignations médicales telles que les radiographies, la dialyse, etc.</li>
<li>Des transferts pour les enfants et les jeunes sont également possibles, en fonction du type de prise en charge, de l&rsquo;âge et du handicap potentiel.</li>
</ul>
<h2><span class="ez-toc-section" id="Les-documents-a-fournir"></span>Les documents à fournir<span class="ez-toc-section-end"></span></h2>
<p>Votre voyage est assuré si votre médecin vous prescrit une demande de transport au moins un jour avant votre rendez-vous médical.</p>
<p>En effet, en fonction de l&rsquo;état de santé du patient, le médecin décide du recours au transport spécialisé et de la solution la plus adaptée (taxi traditionnel, VSL ou ambulance).</p>
<p>Les principales raisons d&rsquo;utiliser ce type de solution sont :</p>
<ul>
<li>L&rsquo;autonomie du patient est limitée. Cela signifie qu&rsquo;il est difficile de se déplacer et qu&rsquo;il a besoin d&rsquo;aide.</li>
<li>Le patient a des effets secondaires liés à la thérapie ou aux interventions chirurgicales. Vous pouvez également présenter une assignation à comparaître à un médecin du travail, etc., et réclamer les frais.</li>
</ul>
<p>Dans les deux cas, vous devez avoir ces documents en votre possession avant de commencer votre voyage dans un taxi sous contrat, sinon des frais de course seront encourus.</p>
<h2><span class="ez-toc-section" id="La-difference-entre-VSL-et-Taxi-conventionne"></span>La différence entre VSL et Taxi conventionné<span class="ez-toc-section-end"></span></h2>
<p>On a tenté de limiter les différences entre VSL et les taxis légaux à des domaines purement esthétiques. L&rsquo;un est blanc et a des marques médicales, tandis que l&rsquo;autre est passe-partout. Mais la différence ne s&rsquo;arrête pas là.</p>
<p>Contrairement à VSL, les taxis contractuels peuvent organiser des courses dites classiques. Ses effets ne se limitent en aucun cas au domaine médical. Vous l&rsquo;avez peut-être déjà utilisé pour mener à bien votre mission.</p>
<p>Les chauffeurs VSL doivent également avoir suivi une formation médicale d&rsquo;urgence, mais les chauffeurs de taxi commissionnés sont exemptés de cette exigence. Tant qu&rsquo;il est licencié et agréé CPAM, il est libre d&rsquo;exercer sa profession. Ce n&rsquo;est pas tout&#8230;</p>
<p>Les taxis loués sont tenus par la loi de transporter une trousse de premiers soins. En revanche, rien ne dit que les conducteurs sont obligés de prodiguer les premiers soins. Ces derniers n&rsquo;ont ni diplôme ni qualification professionnelle et ne peuvent exercer la médecine. A l&rsquo;inverse, le pilote VSL doit pouvoir intervenir en cas de besoin.</p>
<p>Malgré ces différences mineures, les taxis immatriculés peuvent facilement remplacer les VSL traditionnels. Après tout, son succès immédiat n&rsquo;était pas un hasard. Toutefois, veuillez noter que vous devez remplir certaines conditions afin d&rsquo;utiliser ces services.</p>
<p>&nbsp;</p>

                    </div>
                </div>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-baa53a8 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="baa53a8" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_share_wrapper   '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9&url=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F&media=https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg&description=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F&title=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share</span></a><a href="mailto:?subject=Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9&amp;body=https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Send</span></a>
                    
                </div>
            </div></div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-60ab2ab" data-id="60ab2ab" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-66560c0 elementor-widget elementor-widget-jnews_hero_13_elementor" data-id="66560c0" data-element_type="widget" data-widget_type="jnews_hero_13_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_heroblock jeg_heroblock_13 jeg_col_3o3 jeg_hero_style_1 jnews_module_243563_9_63a1b59791f82  " data-margin="1" >
                <div class="jeg_hero_wrapper"><div class="jeg_heroblock_wrapper" style='margin: 0px 0px -1px -1px;'>
	                <article class="jeg_post jeg_hero_item_1 format-standard" style="padding: 0 0 1px 1px;">
                        <div class="jeg_block_container">
                            
                            <span class="jeg_postformat_icon"></span>
                            <div class="jeg_thumb">
                                <a href="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/" ><div class="thumbnail-container thumbnail-background" data-src="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg" >
                        <div class="lazyloaded perfmatters-lazy" data-src="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg" style data-bg="https://www.plare.fr/wp-content/uploads/2022/12/319206625_1222744341659438_5074695339044990159_n-1.jpg" ></div>
                    </div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <div class="jeg_post_category"><a href="https://www.plare.fr/category/auto-moto/" class="category-auto-moto">Auto / Moto</a></div>
                                <div class="jeg_post_info">
                                    <h2 class="jeg_post_title">
                                        <a href="https://www.plare.fr/tout-savoir-sur-le-taxi-conventionne/" >Tout savoir sur le taxi conventionné</a>
                                    </h2>
                                    
                                </div>
                            </div>
                        </div>
                    </article>
	            </div></div>
            </div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-a6c3c67 elementor-widget elementor-widget-jnews_hero_13_elementor" data-id="a6c3c67" data-element_type="widget" data-widget_type="jnews_hero_13_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_heroblock jeg_heroblock_13 jeg_col_3o3 jeg_hero_style_1 jnews_module_243563_10_63a1b59793226  " data-margin="0" >
                <div class="jeg_hero_wrapper"><div class="jeg_heroblock_wrapper" style='margin: 0px 0px -0px -0px;'>
	                <article class="jeg_post jeg_hero_item_1 format-standard" style="padding: 0 0 0px 0px;">
                        <div class="jeg_block_container">
                            
                            <span class="jeg_postformat_icon"></span>
                            <div class="jeg_thumb">
                                <a href="https://www.plare.fr/discours-du-president-de-la-federation-de-russie/" ><div class="thumbnail-container thumbnail-background" data-src="https://www.plare.fr/wp-content/uploads/2022/02/Discours-du-President-de-la-Federation-de-Russie.jpg" >
                        <div class="lazyloaded perfmatters-lazy" data-src="https://www.plare.fr/wp-content/uploads/2022/02/Discours-du-President-de-la-Federation-de-Russie.jpg" style data-bg="https://www.plare.fr/wp-content/uploads/2022/02/Discours-du-President-de-la-Federation-de-Russie.jpg" ></div>
                    </div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <div class="jeg_post_category"><a href="https://www.plare.fr/category/actualites/" class="category-actualites">Actualités</a></div>
                                <div class="jeg_post_info">
                                    <h2 class="jeg_post_title">
                                        <a href="https://www.plare.fr/discours-du-president-de-la-federation-de-russie/" >Guerre en Ukraine : Discours du Président de la Fédération de Russie</a>
                                    </h2>
                                    
                                </div>
                            </div>
                        </div>
                    </article>
	            </div></div>
            </div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-4529318 elementor-widget elementor-widget-jnews_hero_13_elementor" data-id="4529318" data-element_type="widget" data-widget_type="jnews_hero_13_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_heroblock jeg_heroblock_13 jeg_col_3o3 jeg_hero_style_1 jnews_module_243563_11_63a1b5979684b  " data-margin="0" >
                <div class="jeg_hero_wrapper"><div class="jeg_heroblock_wrapper" style='margin: 0px 0px -0px -0px;'>
	                <article class="jeg_post jeg_hero_item_1 format-standard" style="padding: 0 0 0px 0px;">
                        <div class="jeg_block_container">
                            
                            <span class="jeg_postformat_icon"></span>
                            <div class="jeg_thumb">
                                <a href="https://www.plare.fr/top-10-des-plus-beaux-paysages-de-france/" ><div class="thumbnail-container thumbnail-background" data-src="" >
                        <div class="lazyloaded" data-src="" style="background-image: url()"></div>
                    </div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <div class="jeg_post_category"><a href="https://www.plare.fr/category/voyages/france/" class="category-france">Vacances en France</a></div>
                                <div class="jeg_post_info">
                                    <h2 class="jeg_post_title">
                                        <a href="https://www.plare.fr/top-10-des-plus-beaux-paysages-de-france/" >Top 10 des plus beaux paysages de France</a>
                                    </h2>
                                    
                                </div>
                            </div>
                        </div>
                    </article>
	            </div></div>
            </div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-7be893a elementor-widget elementor-widget-jnews_hero_13_elementor" data-id="7be893a" data-element_type="widget" data-widget_type="jnews_hero_13_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_heroblock jeg_heroblock_13 jeg_col_3o3 jeg_hero_style_1 jnews_module_243563_12_63a1b5979aebf  " data-margin="0" >
                <div class="jeg_hero_wrapper"><div class="jeg_heroblock_wrapper" style='margin: 0px 0px -0px -0px;'>
	                <article class="jeg_post jeg_hero_item_1 format-standard" style="padding: 0 0 0px 0px;">
                        <div class="jeg_block_container">
                            
                            <span class="jeg_postformat_icon"></span>
                            <div class="jeg_thumb">
                                <a href="https://www.plare.fr/top-des-films-a-faire-regarder-a-un-enfant/" ><div class="thumbnail-container thumbnail-background" data-src="https://www.plare.fr/wp-content/uploads/2021/09/HARRY-POTTER..jpg" >
                        <div class="lazyloaded perfmatters-lazy" data-src="https://www.plare.fr/wp-content/uploads/2021/09/HARRY-POTTER..jpg" style data-bg="https://www.plare.fr/wp-content/uploads/2021/09/HARRY-POTTER..jpg" ></div>
                    </div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <div class="jeg_post_category"><a href="https://www.plare.fr/category/divertissement-culture/cinema/" class="category-cinema">Cinéma</a></div>
                                <div class="jeg_post_info">
                                    <h2 class="jeg_post_title">
                                        <a href="https://www.plare.fr/top-des-films-a-faire-regarder-a-un-enfant/" >Top des films à faire regarder à un enfant</a>
                                    </h2>
                                    
                                </div>
                            </div>
                        </div>
                    </article>
	            </div></div>
            </div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-6f9afee elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="6f9afee" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'></div><div class='meta_right'></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b978848 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b978848" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7596854" data-id="7596854" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a3fbd96 elementor-widget elementor-widget-jnews_block_23_elementor" data-id="a3fbd96" data-element_type="widget" data-widget_type="jnews_block_23_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_243563_14_63a1b5979ed3a   " data-unique="jnews_module_243563_14_63a1b5979ed3a">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Plus d'articles</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.plare.fr/une-petite-escapade-a-cannes/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.plare.fr/category/voyages/france/france-mer/" class="category-france-mer">Vacances à la mer</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.plare.fr/une-petite-escapade-a-cannes/">Une petite escapade à Cannes !</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Cannes est une ville très sympa convoitée par des milliers de touristes chaque année. Croyez nous, ça se comprend ! Cette...</p>
                        </div>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.plare.fr/pourquoi-sinscrire-dans-un-annuaire-professionnel-en-ligne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="194" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;350&#039;%20height=&#039;194&#039;%20viewBox=&#039;0%200%20350%20194&#039;%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image perfmatters-lazy" alt="annuaire en ligne" data-src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne.jpg 1080w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-300x167.jpg 300w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-1024x569.jpg 1024w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-768x427.jpg 768w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-561x312.jpg 561w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-265x147.jpg 265w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-531x295.jpg 531w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-364x202.jpg 364w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-728x404.jpg 728w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-608x338.jpg 608w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-758x421.jpg 758w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-150x83.jpg 150w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-500x278.jpg 500w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-86x48.jpg 86w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-173x96.jpg 173w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-313x174.jpg 313w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-600x333.jpg 600w" data-sizes="(max-width: 350px) 100vw, 350px" data-expand="700" /><noscript><img width="350" height="194" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="annuaire en ligne" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne.jpg" data-srcset="https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne.jpg 1080w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-300x167.jpg 300w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-1024x569.jpg 1024w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-768x427.jpg 768w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-561x312.jpg 561w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-265x147.jpg 265w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-531x295.jpg 531w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-364x202.jpg 364w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-728x404.jpg 728w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-608x338.jpg 608w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-758x421.jpg 758w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-150x83.jpg 150w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-500x278.jpg 500w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-86x48.jpg 86w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-173x96.jpg 173w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-313x174.jpg 313w, https://www.plare.fr/wp-content/uploads/2021/12/annuaire-en-ligne-600x333.jpg 600w" data-sizes="auto" data-expand="700" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.plare.fr/category/sciences-et-technologies/high-tech-numerique/internet-et-telecom/" class="category-internet-et-telecom">Internet et télécom</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.plare.fr/pourquoi-sinscrire-dans-un-annuaire-professionnel-en-ligne/">Pourquoi s&rsquo;inscrire dans un annuaire professionnel en ligne ?</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>L'annuaire professionnel en ligne permet de recenser un certain nombre de professionnels par profession, ce qui leur garantit un meilleur...</p>
                        </div>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.plare.fr/valloire-vacances-enfants/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.plare.fr/category/voyages/france/france-montagne/" class="category-france-montagne">Vacances à la montagne</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.plare.fr/valloire-vacances-enfants/">Valloire: une station de ski idéale pour des vacances avec vos enfants</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>La station de ski familiale de Valloire se trouve au pied du Col du Télégraphe et du Col du Galibier,...</p>
                        </div>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.plare.fr/un-voyage-a-cambrils/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.plare.fr/category/voyages/espagne/" class="category-espagne">Vacances en Espagne</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.plare.fr/un-voyage-a-cambrils/">Un voyage à Cambrils !</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Aujourd’hui on vous présente Cambrils, une superbe ville de la Costa Dorada baignée par le soleil de la Catalogne, l’une...</p>
                        </div>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.plare.fr/ou-emmener-sa-femme-en-week-end-romantique/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.plare.fr/category/voyages/france/" class="category-france">Vacances en France</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.plare.fr/ou-emmener-sa-femme-en-week-end-romantique/">Où emmener sa femme en week-end romantique ?</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Une escapade romantique à Barcelone ©Walkerssk Pixabay Barcelone n’est pas que la ville des jeunes fêtards, c’est aussi la ville...</p>
                        </div>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.plare.fr/comment-miner-du-bitcoin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;350&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image perfmatters-lazy" alt="Comment miner du bitcoin ?" data-src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-350x250.jpg 350w, https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-120x86.jpg 120w, https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-750x536.jpg 750w, https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-1140x815.jpg 1140w" data-sizes="(max-width: 350px) 100vw, 350px" data-expand="700" /><noscript><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Comment miner du bitcoin ?" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-350x250.jpg" data-srcset="https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-350x250.jpg 350w, https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-120x86.jpg 120w, https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-750x536.jpg 750w, https://www.plare.fr/wp-content/uploads/2021/02/bermix-studio-aX1hN4uNd-I-unsplash-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></noscript></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.plare.fr/category/economie/finance/cryptomonnaie/bitcoin/" class="category-bitcoin">Bitcoin</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.plare.fr/comment-miner-du-bitcoin/">Comment miner du bitcoin ?</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Le bitcoin est sans doute la monnaie virtuelle, dont vous entendez parler le plus, en ce moment. Contrairement à une...</p>
                        </div>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>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</script>
				</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		        <div class="jnews_popup_post_container"></div>    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-243563 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-227515"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/Plaremedia/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/plaremedia" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.pinterest.com/plaremedia/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a><a href="https://www.plare.fr/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> <span>RSS</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><a href="https://www.plare.fr/"><img width="200" height="63" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;63&#039;%20viewBox=&#039;0%200%20200%2063&#039;%3E%3C/svg%3E" class="image wp-image-241454  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" /><noscript><img width="200" height="63" src="https://www.plare.fr/wp-content/uploads/2022/11/Plare-logo-header.png" class="image wp-image-241454  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>A ne pas manquer</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.plare.fr/quelle-est-ladresse-du-site-zone-telechargement/">Zone téléchargement</a><br>
<a href="https://www.plare.fr/trouver-le-proprietaire-dun-numero-de-telephone-gratuitement-astuces/">Trouver un numéro de téléphone</a><br>
<a href="https://www.plare.fr/top-5-des-petites-voitures-electriques-a-acheter-en-2021/">Petite voiture electrique</a><br>
<a href="https://www.plare.fr/top-des-films-a-faire-regarder-a-un-enfant/">Top film pour enfant</a><br>
<a href="https://www.plare.fr/les-geckos-sont-t-il-dangereux-pour-lhumain/">Gecko dangereux ?</a><br>
<a href="https://www.plare.fr/pourquoi-visiter-biarritz/">Pourquoi visiter Biarritz ?</a><br>
<a href="https://www.plare.fr/pourquoi-les-films-ne-sont-pas-disponibles-en-replay/">Voir les films en replay</a></div></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-14"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1983424110881861"
     crossorigin="anonymous"></script></div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-12"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Nos Partenaires :</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.makkato.com">Makkato</a><br>
<a href="https://www.plare.co">Plare.co</a>
<br>
<a href="https://www.7ieme6l.fr">7ieme6l</a>
<br>
<a href="https://www.dayodayo.net">DayoDayo</a>
<br>
<a href="https://mycater.fr/">Mycater</a>
<br>
<a href="https://www.shoocare.fr">Shoocare</a>
<br>
<a href="https://www.soozer.fr">Soozer</a>
<br>
<a href="https://www.future-tech.fr">Future Tech</a>
<br>
<a href="https://astucespratiques.org">Astuces Pratiques</a>
<br>
<a href="https://comment-devenir.com">Comment devenir</a>
<br>
<a href="https://www.lesrecettesfaciles.com	">Les Recettes Faciles</a></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>A découvrir</span></h3></div><div class="menu-a-decouvrir-container"><ul id="menu-a-decouvrir" class="menu"><li id="menu-item-240728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240728"><a href="https://www.plare.fr/streaming/">Streaming</a></li>
<li id="menu-item-240124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240124"><a href="/cinema/">Cinéma</a></li>
<li id="menu-item-240722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240722"><a href="https://www.plare.fr/reseaux-sociaux/">Réseaux Sociaux</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240687"><a href="https://www.plare.fr/burger/">Burger</a></li>
<li id="menu-item-240675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240675"><a href="https://www.plare.fr/film/enfant/">Films pour enfants</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240693"><a href="https://www.plare.fr/espagne/">Espagne</a></li>
<li id="menu-item-240710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240710"><a href="https://www.plare.fr/portugal/">Portugal</a></li>
<li id="menu-item-234256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-234256"><a href="https://www.plare.fr/politique-de-confidentialite-donnees-personnelles-rgpd/">Politique de confidentialité</a></li>
<li id="menu-item-234257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234257"><a href="https://www.plare.fr/conditions-generales-dutilisation-cgu/">Conditions générales</a></li>
<li id="menu-item-234259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234259"><a href="https://www.plare.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-236117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236117"><a href="https://www.plare.fr/lequipe/">L’équipe</a></li>
<li id="menu-item-234258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234258"><a href="https://www.plare.fr/contact/">Contact</a></li>
<li id="menu-item-235730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235730"><a href="https://www.plare.fr/plan-de-site/">Plan de site</a></li>
</ul></div></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-15"><div class="textwidget custom-html-widget"><a href="/nuage/">Voir nos tops thématiques</a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Tous droits réservés © <a href="https://www.plare.fr">Plare</a> 2022   - Fait avec 🧡 en France depuis 2001</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240161"><a href="/noel/">Noël</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235504"><a href="https://www.plare.fr/category/divertissement-culture/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235503"><a href="https://www.plare.fr/category/divertissement-culture/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237675"><a href="https://www.plare.fr/category/sciences-et-technologies/">Sciences &#038; tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227367"><a href="https://www.plare.fr/category/economie/finance/">Eco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227365"><a href="https://www.plare.fr/category/life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232775"><a href="https://www.plare.fr/category/life/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1608"><a href="https://www.plare.fr/category/life/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237636"><a href="https://www.plare.fr/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241418"><a href="https://www.plare.fr/voyages/">Idées de vacances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237676"><a href="https://www.plare.fr/category/shopping/">Shopping</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232685"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235505"><a href="https://www.plare.fr/category/actualites/">Actualités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235507"><a href="https://www.plare.fr/category/bon-plan/">Bons Plans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242688"><a href="https://www.plare.fr/category/tendances/">Tendances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="https://www.plare.fr/category/life/famille/">Famille</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235512"><a href="https://www.plare.fr/category/habitat-maison/">Habitat &amp; Maison</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235506"><a href="https://www.plare.fr/category/animaux/">Animaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235508"><a href="https://www.plare.fr/category/cbd/">CBD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230093"><a href="https://www.plare.fr/category/marketing/seo/">SEO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240126"><a href="/cinema/">Cinéma</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>Tous droits réservés © <a href="https://www.plare.fr">Plare</a> 2022   - Fait avec 🧡 en France depuis 2001</p>
</div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/Plaremedia/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/plaremedia" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.pinterest.com/plaremedia/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.plare.fr/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" data-image-url="" data-title="Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.plare.fr%2Ftout-savoir-sur-le-taxi-conventionne%2F" data-image-url="" data-title="Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Salut c'est nous...
les Cookies !
On a attendu d'être sûrs que le contenu de ce site vous intéresse avant de vous déranger, mais on aimerait bien vous accompagner pendant votre visite...
C'est OK pour vous ? <a href="https://www.plare.fr/politique-de-confidentialite-donnees-personnelles-rgpd/">Politique de confidentialité – Données Personnelles RGPD
</a>. <button data-expire="1" class="btn btn-cookie">J'accepte</button></div><div class="jeg_read_progress_wrapper"></div><style id="elementor-post-227515">.elementor-kit-227515{--e-global-color-primary:#6EC1E4;--e-global-color-secondary:#54595F;--e-global-color-text:#7A7A7A;--e-global-color-accent:#61CE70;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500;}.elementor-section.elementor-section-boxed > .elementor-container{max-width:1140px;}.e-container{--container-max-width:1140px;}.elementor-widget:not(:last-child){margin-bottom:20px;}.elementor-element{--widgets-spacing:20px;}{}h1.entry-title{display:var(--page-title-display);}@media(max-width:1024px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:1024px;}.e-container{--container-max-width:1024px;}}@media(max-width:767px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:767px;}.e-container{--container-max-width:767px;}}</style><style id="elementor-global">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</style><link rel='stylesheet' id='tiny-slider-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/js/tiny-slider/tiny-slider.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-global-slider-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/slider/jnewsglobalslider.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-hero-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/assets/css/jnewshero.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/themes/jnews/data/import/tutorial/scheme.css?ver=10.8.0" type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0" type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.7.8" type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  data-pmdelayedstyle="https://www.plare.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.7.8" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://www.plare.fr/wp-content/cache/perfmatters/www.plare.fr/fonts/89fc368a5b05.google-fonts.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.plare.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/isotope.js?ver=10.8.0' id='isotope-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.8.0' id='lazysizes-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.8.0' id='bgset-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/superfish.js?ver=10.8.0' id='superfish-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.8.0' id='theia-sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.8.0' id='waypoint-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.8.0' id='scrollto-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.8.0' id='parallax-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.8.0' id='okaynav-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.8.0' id='mousewheel-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.8.0' id='modernizr-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.8.0' id='smartresize-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.8.0' id='chosen-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.8.0' id='magnific-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.8.0' id='jnews-gif-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.8.0' id='jnews-sticky-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.8.0' id='jquery-transit-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.8.0' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.plare.fr\/tout-savoir-sur-le-taxi-conventionne","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"243563","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.plare.fr","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/main.js?ver=10.8.0' id='jnews-main-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.8.0' id='jnews-zoom-button-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.8.0' id='jnews-popup-post-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.8.0' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}
</script>
<script type='text/javascript' async src='https://www.plare.fr/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.9' id='perfmatters-lazy-load-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.plare.fr/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.9.9' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='ez-toc-jquery-smooth-scroll-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='ez-toc-js-cookie-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='ez-toc-jquery-sticky-kit-js' defer></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.34-1664562438' id='ez-toc-js-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/tiny-slider/tiny-slider.js?ver=10.8.0' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/tiny-slider/tiny-slider-noconflict.js?ver=10.8.0' id='tiny-slider-noconflict-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/themes/jnews/assets/js/jnewshero.js?ver=10.8.0' id='jnews-hero-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.7.8' id='font-awesome-4-shim-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://www.plare.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.plare.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":243563,"title":"Tout%20savoir%20sur%20le%20taxi%20conventionn%C3%A9","excerpt":"","featuredImage":"https:\/\/www.plare.fr\/wp-content\/uploads\/2022\/12\/319206625_1222744341659438_5074695339044990159_n-1.jpg"}};
</script>
<script type='text/javascript' src='https://www.plare.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tout savoir sur le taxi conventionn\u00e9","published":"2022-12-20 10:09:23","updated":"2022-12-20 10:15:04"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.plare.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.plare.fr\/category\/auto-moto\/","name":"Auto \/ Moto"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,10*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script></body>
</html>
